Thursday, October 8, 2009

Rule release for today - October 8th, 2009

The Sourcefire VRT is aware of a vulnerability affecting Adobe Acrobat and Reader. This is currently being exploited in the wild.

A rule to detect attacks targeting this vulnerability is included in this release and is identified with GID 3, SID 16146.

See here: http://www.snort.org/vrt/advisories/2009/10/08/vrt-rules-2009-10-08.html

No comments:

Post a Comment